Sie zeigen eine alte Version dieser Seite an. Zeigen Sie die aktuelle Version an.

Unterschiede anzeigen Seitenhistorie anzeigen

Version 1 Nächste Version anzeigen »

Problemstellung


Sie erhalten eine Fehlermeldung, dass der Zugriff der Signiereinheit fehlgeschlagen ist.


Lösung



Beschreibung

Mögliche Ursachen

  • Kartenleser wird vom System her nicht mehr erkannt
  • Kartenleser steckt an einem USB-Hub. Dabei ist es möglich, dass er zuwenig Strom/Spannung bekommt

Fehlerbehebung bzw. Maßnahmen um den Fehler eingrenzen zu können:

  • Java-Console aktivieren, AMPAREX neu starten und Zugriff auf die Signiereinheit erneut testen
  • Treiber des Kartenleser aktualisieren


Siehe auch ...



  • Keine Stichwörter